Ogłoszenie

Zwiń
No announcement yet.

Problem z odbiorem niektórych kanałów Komfort+

Zwiń
X
  • Filtruj
  • Czas
  • Pokaż
Clear All
new posts

  • Problem z odbiorem niektórych kanałów Komfort+

    Witam.
    Walczę od 2 tygodni z uruchomieniem kanałów na swojej karcie 0xx xxxx xxxx-8 z oferty Komfort + z Multi Man Packiem na swoim tunerze IPbox 55HD z zainstalowaną E2.
    Udało mi się po wielu godzinach/dniach oczekiwania na uprawnienia i dłubaniu w konfiguracji tunera uzyskać dostęp do większości programów, nie potrafię jednak uruchomić kanałów z "+", a więc AleKino, Planete, MiniMini, Teletoon, Kuchnia, czy Domo. Nie działa również Discovery Historia, 13St, AXN Spin, Nat Geo People, Nat Geo Wild, nSport, Zoom, a nawet Republika. Reszta programów śmiga aż miło, bez problemu po każdym reboocie tunera uprawnienia przechodzą, sygnał jest dobry. Bez problemu udało się te kanały (również na E2) odpalić na innej abonamentowej karcie NC+ od sąsiada, więc sprzętowo wygląda to dobrze, lista kanałów też jest najnowsza (zrobiłem skanowanie całego Hot Birda). Na infolinii ograniczają się do odświeżenia uprawnień, ale wydaje mi się, że problem jest inny i nie potrafię sobie z tym poradzić.
    Ostatni raz edytowany przez setupexe; 2018-04-22, 10:08.

  • #2
    No to dzień cudów. Teoria (i praktyka) mówi że możesz mieć dostęp do kanałów "nieparowanych", chyba że masz klucz parujący, wtedy uruchomisz wszystko na nieoficjalnym sprzęcie. Nie wierzę że nie masz problemu (choć mogę się mylić) z dostępem do kanałów pakietu "man pack". Dziwne że nie masz dostępu do niektórych programów (czegoś nie umiesz zrobić) które są nieparowane ale takie są uroki posiadania nieoficjalnego sprzętu (trzeba wiedzieć co się robi).
    wyłącz tefałen, włącz myślenie

    Komentarz


    • #3
      Niestety, ale to prawie 2 tygodnie cudów. Akurat z Multi Man Pack nie mam problemów. Po kilku odświeżeniach uprawnień (od lat tyle nie oglądałem TVP1) zaskoczyło i mam wszystkie programy z promocji, łącznie z tymi dla dorosłych. Tym bardziej dziwi mnie, że brak dostępu dotyczy tylko kilku programów. Jeśli trudności wynikałyby z powodu klucza parującego (akurat posiadam właściwy), nie byłoby możliwe uruchomienie programów poza FTA. Co ciekawe nie ma żadnego komunikatu na ekranie. Tuner zachowuje się tak, jakby był na kanale zakodowanym. Co do sprzętu, to skoro działa na abonamentowej ofercie (oczywiście przy innej konfiguracji), to jest wystarczający. Poza tym z własnym tunerem nie mam problemu z układaniem własnej listy programów, a jak chcę sobie pojechać na działkę, to nie targam ze sobą sprzętu, tylko samą kartę i nie jestem ograniczony ofertą tv naziemnej.
      Liczę, że może ktoś już borykał się z podobną przypadłością i uda się znaleźć rozwiązanie

      Komentarz


      • #4
        Wyjaśnijmy jedno. Czy masz niebieską kartę po "n"?
        wyłącz tefałen, włącz myślenie

        Komentarz


        • #5
          Mam dokładnie taką. Coś z nią może być nie tak?

          Komentarz


          • #6
            Nie, myślałem że podpuszczasz. Raczej nie umiesz czegoś zrobić z boxem bo dla przykładu nsport który wymieniłeś jest nieparowany - tak z pamięci bo mijam ten kanał na liście u siebie, wiem tyle że u mnie działa na dm - ten kanał powinien działać na dowolny dekoderze z konaksem, nie tak zaawansowanym jak Twój. Ciężko zgadywać gdzie jest problem, od prozaicznych (lista) do trudniejszych camy (złe ustawienia). Nawet dla kogoś kto się na tym dobrze zna (nie ja) nie dajesz odczytów dekodowania a nawet gdybyś to umieścił to ktoś to przejrzy i odpisze coś z sensem szanse są bliskie 0. Wątpię aby ktokolwiek tutaj na forum Ci pomógł, na pewno nie na tym forum.
            wyłącz tefałen, włącz myślenie

            Komentarz


            • #7
              Dlatego coś mi tu nie pasuje. Doczytałem inne wpisy na tym forum gdzie pojawiały się problemu z odbiorem niektórych programów i pojawiła się opcja przeprogramowania karty, bo konfiguracja tunera okazywała się dobra.
              Niezbędne pliki konfiguracyjne (oscam i reszta) mam najnowsze, wpakowałem nawet zestaw wpisów z CP, oraz starej oferty TNK i ni w ząb nie chce działać. Próbowałem też na innym forum i odpowiedzi nie uzyskałem niestety...

              Komentarz


              • #8
                Nie to forum, odczyty z logów i ktoś na pewno pomoże.
                wyłącz tefałen, włącz myślenie

                Komentarz


                • #9
                  Tego się obawiałem. Mimo to dzięki.

                  Komentarz


                  • #10
                    Miałeś rację, udało się znaleźć rozwiązanie. Dzięki za podpowiedź i pozdrawiam

                    Komentarz

                    Pracuję...
                    X
                    nc+