Ogłoszenie

Zwiń
No announcement yet.

Diseqc nie dziala ?

Zwiń
X
  • Filtruj
  • Czas
  • Pokaż
Clear All
new posts

  • #16
    Witam.
    napisał(a) Jurek1974 Zobacz post
    Mam jeszcze Humax HD Nano Connect z karta HD+
    Czy możesz potwierdzić na tym dekoderze odbiór sygnału z transpondera 11449H (8PSK/DVB-S2)? Wszystkie kanały są kodowane, ale może działa miernik sygnału.
    Prawidłowy odbiór tego transpondera jest niezbędny dla uruchomienia dekodera ITI-5800SX.

    Pozdrawiam.

    nOlsbit

    Komentarz


    • #17
      A czy ten dekoder do aktywacji nie wymaga czasem, żeby Hotbird był na porcie LNB1 disecq? Kolega ma na LNB1 Astrę...
      NTC, NC+ na kartę pakiet startowy, CP Darmowy HD, HD+, tivsat

      Komentarz


      • #18
        Witam.

        Dekoder ITI-5800SX można aktywować z instalacją gdzie Hot Bird wymaga wysłana (do konwertera lub multiswitch) sygnału DISEqC: LNB 1 , LNB 2, LNB 3, LNB 4, a także przy instalacji jednokablowej (Unicable). Jednak warunkiem powodzenia jest prawidłowy odbiór sygnału z transpondera 11449H (to jeden z ok. setki transponderów z Hot Bird).
        Nie można wykluczyć usterki polegającej na niewysyłaniu sygnałów DISEqC przez dekoder, ale przed tym warto sprawdzić jakość sygnału z transpondera 11449H (konieczny dekoder HD).

        Pozdrawiam.

        nOlsbit

        Komentarz


        • #19
          Sprawdzilem na szybko rano - Humax nie odbiera mi zadnego sygnalu na tej czestotliwosci - sila i jakosc jest 0 % - jakos nie chce mi sie w to wierzyc, bo wczoraj sie Humaxem "bawilem" i nie znalazlem transpondera na ktorym jakosc bylaby ponizej 70% (sila jest zawsze ok 85 %)

          Czym moglby byc spowodowany nieprawidlowy odbior transpondera 11449 H ???
          Dekoter NC+ pokazuje sile na poziomie 65-70 % a jakosc 0 %.

          Zle ustawiona antena ??? Czy cos nie tak z konwenterem ???

          Komentarz


          • #20
            napisał(a) Jurek1974 Zobacz post
            Sprawdzilem na szybko rano - Humax nie odbiera mi zadnego sygnalu na tej czestotliwosci - sila i jakosc jest 0 % - jakos nie chce mi sie w to wierzyc, bo wczoraj sie Humaxem "bawilem" i nie znalazlem transpondera na ktorym jakosc bylaby ponizej 70% (sila jest zawsze ok 85 %)

            Czym moglby byc spowodowany nieprawidlowy odbior transpondera 11449 H ???
            Dekoter NC+ pokazuje sile na poziomie 65-70 % a jakosc 0 %.

            Zle ustawiona antena ??? Czy cos nie tak z konwenterem ???
            Tobie jest potrzebny specjalista sieci domowej w twoim bloku, i tylko on to rozwiąże

            Komentarz


            • #21
              Zglosilem problem do najemcy - dam znac co i jak. Dzieki wielkie za pomoc

              Komentarz


              • #22
                napisał(a) Jurek1974 Zobacz post
                Zglosilem problem do najemcy - dam znac co i jak. Dzieki wielkie za pomoc
                Czy dekoder ten sporny, który kupiłeś ma oryginalne oprogramowanie czy tzw ulepszone np enigmą 2?

                Komentarz


                • #23
                  Dekoder jest w takim stanie jak go kupilem (przez strone TNK) - niczym go nie ulepszalem - jestem "zielony" w tych sprawach ;)

                  Komentarz


                  • #24
                    No i lipa. Byli magicy i ustawili antenę na Hotbird. Na dekoderze Humax HD mam na transponderze 11449 H 27500 3/4 siła 90%, jakość 75% (np kanał nSport+). Oczywiście wszystkie kanały na tym transponderze są zakodowane, ale widzę EPG na dekoderze Humax. Na dekoderze TNK widać jedynie siłę w granicach 65-70%, jakość nadal 0%. Próbowałem wszystkich ustawień, diseqc, bez diseqc, hotbird na LNB 1 i 2,i oba wejścia antenowe - po podłączeniu tego samego kabla do Ant2 sila sygnału spada do 55-60%.Tego tez nie rozumiem, skoro to ten sam kabel ciągle :/ Da się jeszcze coś zrobić, czy zostaje tylko wymiana? Może jest możliwość ściągnięcia listy kanałów i odpalenia dekodera przez internet (LAN)?

                    Komentarz


                    • #25
                      Witam.

                      Przywróć ustawienia domyślnie -> http://forum.ncplus.pl/forum/showpos...1&postcount=24 . Być może zostały zmienione ustawienia zaawansowane - reset ustawi je ponownie (przy tym skasuje listę kanałów). Potem wyłącz obsługę drugiej anteny ("(jedno gniazdko w scianie)").
                      Jeśli odbierzesz listę kanałów w innej anteny, potem przy uruchomieniu dekoder musi potwierdzić ważność uprawnień odbioru (przy aktualnym oprogramowaniu ITI-5800SX). W tym celu konieczny jest odbiór sygnału z transpondera 11449H.

                      Pozdrawiam.

                      nOlsbit

                      Komentarz


                      • #26
                        Reset działa tylko ze strzalka w prawo. Zrobiony, ale żadnych efektów, ciągle jest tak samo, siła ok 70%, jakość zero. Kabel podłączony pod Ant1, diseqc Hotbird na LNB 2, Ant.2 wyłączona. Na Humax transponder 11449 H ma siłę ok 90% a jakość powyżej 70%.
                        Sugerujesz, że mam podjechać zaś do kolegi i podłączyć dekoder pod jego antenę i na nowo ściągnąć listę kanałów? Tylko po tym jak wyjme wtyczkę z gniazda dekoder zaś zgubi ta listę, próbowałem juz tego. Jestem laikiem, ale wydaje mi się ze mój dekoder TNK ma problem z diseqc

                        Komentarz

                        Pracuję...
                        X
                        nc+