Ogłoszenie

Zwiń
No announcement yet.

Problem z działaniem NC plus GO na domowym wifi

Zwiń
X
  • Filtruj
  • Czas
  • Pokaż
Clear All
new posts

  • Problem z działaniem NC plus GO na domowym wifi

    Dzień Dobry,
    Od kilku dni ( miesiącami działalo dobrze ) mam problem z uruchomieniem NC plus go na swojej domowej sieci wifi. Mianowicie przy wybraniu któregokolwiek z kanałów wczytuje się do nieskończoności, nie ma obrazu, cały czas następuje wczytywanie. Jeżeli zostawie ten proces na pół godziny, to jest szansa, że przez około 3 sekundy pojawia się transmisja. Problem znika, gdy podłączam komputer do WiFi udostępnianego z telefonu. Na samym telefonie w aplikacji problem jest ten sam - przy połączeniu z wifi nie działa, działa natomiast na sieci komórkowej. W czym jest problem? Od wielu miesięcy wszystko działało okej...

    Edit: Warto chyba dodać, że sama sieć wydaje się być okej. Speedtest wykazuje stabilną prędkość, bez żadnych spadków. w grach online nie występują żadne lagi ani inne spowolnienia. Serwisy takie jak youtube czy twitch również działają dobrze.
    Ostatni raz edytowany przez efipe; 2018-02-19, 07:17.

  • #2
    efipe
    kto jest Twoim dostawca internetu? Jaki to operator?
    Jeżeli potrzebujesz pomocy przedstawiciela_nc+, zachęcamy do kontaktu poprzez formularz kontaktowy w moje nc+ zakładka /Napisz do nas/.
    Dołożymy wszelkich starań, abyś otrzymał odpowiedź najszybciej jak to tylko możliwe.


    Najczęściej zadawane pytania i odpowiedzi znajdziesz na ncplus.pl/pomoc

    Komentarz


    • #3
      @Aleksandra_nc+
      Multimedia Polska. Po napisaniu posta w pon usługi zaczeły działać we wtorek i środę, od czwartku znowu nie...
      Ostatni raz edytowany przez efipe; 2018-02-25, 17:20.

      Komentarz


      • #4
        Witam. Do wczoraj też miałem taki problem z Multimedią, odziwo dziś działa lecz, na najlepszej jakości zacina się obraz (fonia jest ok.) aż rezultacie wywala mi program nc+go. Trochę więc się poprawiło ale nie do końca.

        Komentarz


        • #5
          Mam ten sam problem z tym, że wczytuje, wczytuje, ale obrazu nie ma. Internet Enterpol. Czy ktoś może pomóc?
          Ostatni raz edytowany przez szkunio; 2018-04-03, 16:38.

          Komentarz

          Pracuję...
          X
          nc+