Ogłoszenie

Zwiń
No announcement yet.

instalacja z wykorzystaniem MULTISWITCH

Zwiń
Ten wątek został przyklejony.
X
X
  • Filtruj
  • Czas
  • Pokaż
Clear All
new posts

  • instalacja z wykorzystaniem MULTISWITCH

    Wątek dotyczy instalacji antenowych z wykorzystaniem MULTISWITCH (rozdzielaczem sygnału satelitarnego).

  • #2
    Multiswitch + ncplus

    Witam,
    Mam prośbę - wczoraj dostałem zestaw instalacyjny nc+ (dekoder główny + 1 dodatkowy/multiroom). Umowa również została podpisana wczoraj. Dzisiaj rozpocząłem instalację...

    1. Instalator ustawił mi antenę SAT 80cm wraz z konwenterem quatro na hotbird (pokazał na swoim wskazniku poziom sygnału ponad 90%).
    2. Instalacja RTV w domu jest oparta o multiswitch SIGNAL (dostępny na stronie sklepu dipol) wg schematu:
    antena SAT na elewacji z konwenterem quatro -> 4x kabel koncentryk -> wejścia multiswitcha -> 1x koncentryk przez osobne wyjścia multiswitcha do każdego z gniazd końcowych RTV -> 1 x koncentryk do dekodera głównego i dodatkowego -> kabel HDMI -> odbiornik TV
    3. Przy w/w schemacie podłączenia niestety na drugiej planszy konfiguracji głównego dekodera siła i jakość sygnału = 0. W obsłudze klienta powiedzieli mi, że skoro sygnał siła = 0 to nie ma podłączenia między konwenterem a dekoderem (bo ten miernik potwierdza tylko napięcie na kablu).

    Wszystkie urządzenia - multiswitch/konwenter/dekodery itd są nowe, do tej pory nie używane (i mam nadzieję że sprawne).

    Bardzo proszę o pomoc przy konfiguracji.
    Pozdr.

    Komentarz


    • #3
      witam wiem ze zły dział i wogle ale mam pytanie czy kurier dpd jezdzi z dekoderami w sobote?bo jutro by miał byc jak juz?

      Komentarz


      • #4
        Witam.
        napisał(a) bkroy Zobacz post
        2. Instalacja RTV w domu jest oparta o multiswitch ...
        na drugiej planszy konfiguracji głównego dekodera siła i jakość sygnału = 0.
        • Sprawdź czy podłączyłeś sygnał antenowy do wejścia oznaczonego ANT 1. Tylko to wejście używamy przy instalacji z jednym kablem.
        • Pomocnym elementem w testowaniu instalacji z multiswitch jest złącza F-F (kosztuje kilka złotych). Pozwala ona na na pomięcie multuswitch (dla testu) przez połączenie kabla prowadzącego do dekodera z wyjściem konwertera QUATRO oznaczonego H/Hi (lub podobnie) - oba kable odpinany od multiswitch. Dekoder powinien pokazać prawidłowe wartości "Siła" oraz "Jakość". To pozwoli na częściowe sprawdzenie instalacji. Taki test należało wykonać przyjmując usługę ustawienia anteny wykonaną przez instalatora. Kolor paska "Jakość" w dekoderach turboBOX+ i mediaBOX+ stanowi ocenę jakości sygnału (zalecany kolor zielony, a czerwony...wiadomo)
        • Wyjścia konwertera QUATRO muszą być połączone z odpowiednimi wejściami multiswitch.


        Pozdrawiam.

        nOlsbit

        Komentarz


        • #5
          napisał(a) nOlsbit Zobacz post
          Witam.
          • Sprawdź czy podłączyłeś sygnał antenowy do wejścia oznaczonego ANT 1. Tylko to wejście używamy przy instalacji z jednym kablem.
          • Pomocnym elementem w testowaniu instalacji z multiswitch jest złącza F-F (kosztuje kilka złotych). Pozwala ona na na pomięcie multuswitch (dla testu) przez połączenie kabla prowadzącego do dekodera z wyjściem konwertera QUATRO oznaczonego H/Hi (lub podobnie) - oba kable odpinany od multiswitch. Dekoder powinien pokazać prawidłowe wartości "Siła" oraz "Jakość". To pozwoli na częściowe sprawdzenie instalacji. Taki test należało wykonać przyjmując usługę ustawienia anteny wykonaną przez instalatora. Kolor paska "Jakość" w dekoderach turboBOX+ i mediaBOX+ stanowi ocenę jakości sygnału (zalecany kolor zielony, a czerwony...wiadomo)
          • Wyjścia konwertera QUATRO muszą być połączone z odpowiednimi wejściami multiswitch.


          Pozdrawiam.

          nOlsbit
          Wstepnie wszystko bylo podlaczone tak jak napisales.
          Ewentualnie sprawdze podlaczenie na krotko (kabel z konwentera do dekodera) i sprawdze sile sygnalu.
          Ewentualnie multiswitch jest niesprawny, albo gniazdo koncowe RTV jest zle zarobione w scianie i trzeba jeszcze tam sprawdzic.

          Sprawdze i dam znac...

          Komentarz


          • #6
            napisał(a) bkroy Zobacz post
            Witam,
            Mam prośbę - wczoraj dostałem zestaw instalacyjny nc+ (dekoder główny + 1 dodatkowy/multiroom). Umowa również została podpisana wczoraj. Dzisiaj rozpocząłem instalację...

            1. Instalator ustawił mi antenę SAT 80cm wraz z konwenterem quatro na hotbird (pokazał na swoim wskazniku poziom sygnału ponad 90%).
            2. Instalacja RTV w domu jest oparta o multiswitch SIGNAL (dostępny na stronie sklepu dipol) wg schematu:
            antena SAT na elewacji z konwenterem quatro -> 4x kabel koncentryk -> wejścia multiswitcha -> 1x koncentryk przez osobne wyjścia multiswitcha do każdego z gniazd końcowych RTV -> 1 x koncentryk do dekodera głównego i dodatkowego -> kabel HDMI -> odbiornik TV
            3. Przy w/w schemacie podłączenia niestety na drugiej planszy konfiguracji głównego dekodera siła i jakość sygnału = 0. W obsłudze klienta powiedzieli mi, że skoro sygnał siła = 0 to nie ma podłączenia między konwenterem a dekoderem (bo ten miernik potwierdza tylko napięcie na kablu).

            Wszystkie urządzenia - multiswitch/konwenter/dekodery itd są nowe, do tej pory nie używane (i mam nadzieję że sprawne).

            Bardzo proszę o pomoc przy konfiguracji.
            Pozdr.
            Przy instalacji konwerter Quatro i multiswitch, musi być zachowana kolejność połączenia przewodami, gdyż konwerter sygnał dzieli na częstotliwości,
            Korzystanie z miernika wielu osobom sprawia trudności i nie każdy potrafi własciwie odczytać parametry,
            Spróbuj w gniazdku odczepic kabel i do niego wprost podłącz dekoder, czasami nie własciwa oporność gniazdka powoduje tłumienie sygnału.
            Multiswitch musi być podłączony do prądu, podaj jaki to jest multiswitch /model/
            Na ile gniazdek w domu ten multiswitch ma rozdzielic sygnał, może można zastosować inne rozwiązanie

            Komentarz


            • #7
              napisał(a) wlodek.z. Zobacz post
              Przy instalacji konwerter Quatro i multiswitch, musi być zachowana kolejność połączenia przewodami, gdyż konwerter sygnał dzieli na częstotliwości,
              Korzystanie z miernika wielu osobom sprawia trudności i nie każdy potrafi własciwie odczytać parametry,
              Spróbuj w gniazdku odczepic kabel i do niego wprost podłącz dekoder, czasami nie własciwa oporność gniazdka powoduje tłumienie sygnału.
              Multiswitch musi być podłączony do prądu, podaj jaki to jest multiswitch /model/
              Na ile gniazdek w domu ten multiswitch ma rozdzielic sygnał, może można zastosować inne rozwiązanie

              Witam,
              Multiswitch kupiłem na dipolu, dokładnie ten model:
              http://www.dipol.com.pl/multiswitch_...a_R6944512.htm
              Antena naziemna jest nieaktywna (wejście zaślepione opornikiem, które dostałem przy zakupie: http://www.dipol.com.pl/rezystor_obc..._om_R66205.htm)
              Wszystkie nieaktywne wyjścia na chwilę obecną też są zaślepione tym opornikiem.

              Póki co zacznę od tego (jak ktoś już wcześniej napisał) aby sprawdzić jakość i moc sygnału bezpośrednio podłączając HV do dekodera i TV (z pominięciem multiswitcha i gniazd końcowych). Jeżeli sygnał będzie, to wtedy będę szukać dalej...

              Kable wejściowe do multiswitcha sam osobiście znaczyłem 1, 2, 3, 4 - instalator opisał mi, który kabel został wpięty do którego gniazda konwentera, tak aby po drugiej stronie odpowiednio dobrze wprowadzić kabel do multiswitcha.
              Albo są źle zarobione gniazda końcowe (producent kontakt-simon), albo multiswitch jest walnięty, albo po prostu sygnał z anteny SAT nie dochodzi do multiswitcha (chociaż instalator pokazał mi na swoim mierniku >90% moc sygnału).

              ps. przy oknie wyboru konfiguracji dekodera NC+ co ma wybrać: bez DISeqC, DISEqC (i jeszcze 2 inne opcje)??
              Dekoder ustawiam oczywiście na jedną antenę (bez możliwości nagrywania i oglądania w tym samym czasie).

              Dzięki za zainteresowanie tematem.

              Komentarz


              • #8
                napisał(a) bkroy Zobacz post
                Witam,
                Multiswitch kupiłem na dipolu, dokładnie ten model:
                http://www.dipol.com.pl/multiswitch_...a_R6944512.htm
                Antena naziemna jest nieaktywna (wejście zaślepione opornikiem, które dostałem przy zakupie: http://www.dipol.com.pl/rezystor_obc..._om_R66205.htm)
                Wszystkie nieaktywne wyjścia na chwilę obecną też są zaślepione tym opornikiem.

                Póki co zacznę od tego (jak ktoś już wcześniej napisał) aby sprawdzić jakość i moc sygnału bezpośrednio podłączając HV do dekodera i TV (z pominięciem multiswitcha i gniazd końcowych). Jeżeli sygnał będzie, to wtedy będę szukać dalej...

                Kable wejściowe do multiswitcha sam osobiście znaczyłem 1, 2, 3, 4 - instalator opisał mi, który kabel został wpięty do którego gniazda konwentera, tak aby po drugiej stronie odpowiednio dobrze wprowadzić kabel do multiswitcha.
                Albo są źle zarobione gniazda końcowe (producent kontakt-simon), albo multiswitch jest walnięty, albo po prostu sygnał z anteny SAT nie dochodzi do multiswitcha (chociaż instalator pokazał mi na swoim mierniku >90% moc sygnału).

                ps. przy oknie wyboru konfiguracji dekodera NC+ co ma wybrać: bez DISeqC, DISEqC (i jeszcze 2 inne opcje)??
                Dekoder ustawiam oczywiście na jedną antenę (bez możliwości nagrywania i oglądania w tym samym czasie).

                Dzięki za zainteresowanie tematem.
                Czy multiswitch jest dobry mozna sprawdzic podpinajac antene do gniazda naziemnej i w gniazdkach/kontaktach sat/ sprawdzisz czy jest przepływ , natomiast
                pokazywanie na mierniku 90 procent? nie sprawdza sie to.
                jezeli nie idzie to podejrzewam konwerter czy napewno jest własciwy daj odnosnik do niego.

                Komentarz


                • #9
                  napisał(a) wlodek.z. Zobacz post
                  Czy multiswitch jest dobry mozna sprawdzic podpinajac antene do gniazda naziemnej i w gniazdkach/kontaktach sat/ sprawdzisz czy jest przepływ , natomiast
                  pokazywanie na mierniku 90 procent? nie sprawdza sie to.
                  jezeli nie idzie to podejrzewam konwerter czy napewno jest własciwy daj odnosnik do niego.
                  Przepływ z multiswitcha do gniazdka końcowego RTV na pewno jest (sprawdziłem miernikiem).
                  A więc podłączenia multiswitch -> dekoder nc+ też jest. Niestety na pierwszej stronie konfiguracji podłączenia siła i jakość sygnału = 0.

                  Konwenter kupiłem ten:
                  http://www.dipol.com.pl/konwerter_sa..._1db_A9843.htm

                  ps. co powinno być wpisane w opcjach konfiguracji:
                  bez DISeQC, DISeQC albo jest jeszcze jedna opcja / która z nich??

                  Komentarz


                  • #10
                    napisał(a) bkroy Zobacz post
                    Przepływ z multiswitcha do gniazdka końcowego RTV na pewno jest (sprawdziłem miernikiem).
                    A więc podłączenia multiswitch -> dekoder nc+ też jest. Niestety na pierwszej stronie konfiguracji podłączenia siła i jakość sygnału = 0.

                    Konwenter kupiłem ten:
                    http://www.dipol.com.pl/konwerter_sa..._1db_A9843.htm

                    ps. co powinno być wpisane w opcjach konfiguracji:
                    bez DISeQC, DISeQC albo jest jeszcze jedna opcja / która z nich??
                    Jeżeli SIŁA i JAKOŚĆ zero! to żle ustawiona ANTENA

                    w twoim przypadku bez DiseqC, gdy pracujesz na dwóch konwerterach to wtedy korzystasz DiseqC,

                    Sprzęt kupiony jest w dobrej firmie, więc trzeba im zaufać, wydaje mi się, że pewnie masz żle ustawioną antenę sat, dla wybrnięcia z tego proponuje założyć pojedyńczy konwerter i polączyc z pominięciem multiswitcha wprost do dekodera i wtedy zestroić antene, a potem nie ruszając anteny podmienić konwerter i połączyć.

                    Gdzie ta antena sie znajduje, na boku sciany, balkonie, dachu, jaki masz kont ustawienia w pionie, gdzie mieszkasz /miasto, okolice/, jak wielki jest ten talerz?
                    Jakie masz dekodery /model/



                    w twoim przypadku prostszym rozwiązaniem na 8 wyjść mozna było zastosować konwerter OCTO i do wykorzystania ew anteny ziemnej sumator
                    Ostatni raz edytowany przez wlodek.z.; 2013-11-16, 16:07.

                    Komentarz


                    • #11
                      napisał(a) wlodek.z. Zobacz post
                      Jeżeli SIŁA i JAKOŚĆ zero! to żle ustawiona ANTENA

                      w twoim przypadku bez DiseqC, gdy pracujesz na dwóch konwerterach to wtedy korzystasz DiseqC,

                      Sprzęt kupiony jest w dobrej firmie, więc trzeba im zaufać, wydaje mi się, że pewnie masz żle ustawioną antenę sat, dla wybrnięcia z tego proponuje założyć pojedyńczy konwerter i polączyc z pominięciem multiswitcha wprost do dekodera i wtedy zestroić antene, a potem nie ruszając anteny podmienić konwerter i połączyć.

                      Gdzie ta antena sie znajduje, na boku sciany, balkonie, dachu, jaki masz kont ustawienia w pionie, gdzie mieszkasz /miasto, okolice/, jak wielki jest ten talerz?
                      Jakie masz dekodery /model/



                      w twoim przypadku prostszym rozwiązaniem na 8 wyjść mozna było zastosować konwerter OCTO i do wykorzystania ew anteny ziemnej sumator
                      Antene wczoraj ustawial instalator, ktory na swoim mierniku pokazal mi moc sygnalu 90% i na tym wspolpraca sie zakonczyla (reszte wg opisanych kabli itd mialem podlaczyc sam).
                      Antena jest ustawiona na scianie elewacyjnej budynku, ustawiona na ok. 5-6 m nad ziemia (brak jakichkolwiek przeszkod).

                      Pozostaje mi zweryfikowac multiswitch (podpiac antene naziemna, mam 1 pokojowke na ktorej do tej pory ogladalem naziemną) i wyjściem podpiąc pod TV. Gdy sygnal będzie, to multiswitch jest ok.

                      Idąc dalej pozostanie sprawdzić konwenter.


                      ps. na jakiego satelite powinna byc skierowana antena (hotbird czy astra??).

                      ps. 2 - miernik sprawdzający zamknięcie obwodu w przypadku kabli od konwentera do wejścia multiswitcha, powinien pokazywać zamknięcie obwodu czy otwarcie obwodu (chodzi o "+" miernika do żyły głównej koncentryka i "-" miernika do ekranu/obwoluty koncentryka)??

                      Rozmawiałem dzisiaj z instalatorem, który wstępnie obstawiał, że skoro nie ma sygnału i jakości sygnału, tzn że nie ma przejścia sygnału od konwentera do dekodera (brak napięcia na koncentryku). Kazał sprawdzić przejście z wyjść multiswitcha do gniazd końcowych na ścianach i przejście jest ok.
                      Instalator mówił, że w przypadku gdy pierwszy raz podłącza się nc+ to dekoder zaczyna się sam aktualizować (nie wiem o co chodzi??) i trwa to ok. 2-3 godzin. Czy wówczas na ekranie widać info o aktualizacji i czy do tego potrzebny jest sygnał/jakość sygnału??

                      Komentarz


                      • #12
                        mówiąc krótko, albo niech ustawi antenę i uruchomi dekoder, albo niech odda kasiorkę.

                        to nie był instalator, to był raczej człowiek który miał jakiś tam miernik.
                        wypowiadaj swoją prawdę jasno i spokojnie
                        i wysłuchaj innych, nawet tępych i nieświadomych,
                        oni też mają swoją opowieść.
                        unikaj głośnych i napastliwych, są udręką ducha.

                        Desiderata

                        Komentarz


                        • #13
                          napisał(a) bkroy Zobacz post
                          Antene wczoraj ustawial instalator, ktory na swoim mierniku pokazal mi moc sygnalu 90% i na tym wspolpraca sie zakonczyla (reszte wg opisanych kabli itd mialem podlaczyc sam).
                          Antena jest ustawiona na scianie elewacyjnej budynku, ustawiona na ok. 5-6 m nad ziemia (brak jakichkolwiek przeszkod).

                          Pozostaje mi zweryfikowac multiswitch (podpiac antene naziemna, mam 1 pokojowke na ktorej do tej pory ogladalem naziemną) i wyjściem podpiąc pod TV. Gdy sygnal będzie, to multiswitch jest ok.

                          Idąc dalej pozostanie sprawdzić konwenter.


                          ps. na jakiego satelite powinna byc skierowana antena (hotbird czy astra??).

                          ps. 2 - miernik sprawdzający zamknięcie obwodu w przypadku kabli od konwentera do wejścia multiswitcha, powinien pokazywać zamknięcie obwodu czy otwarcie obwodu (chodzi o "+" miernika do żyły głównej koncentryka i "-" miernika do ekranu/obwoluty koncentryka)??

                          Rozmawiałem dzisiaj z instalatorem, który wstępnie obstawiał, że skoro nie ma sygnału i jakości sygnału, tzn że nie ma przejścia sygnału od konwentera do dekodera (brak napięcia na koncentryku). Kazał sprawdzić przejście z wyjść multiswitcha do gniazd końcowych na ścianach i przejście jest ok.
                          Instalator mówił, że w przypadku gdy pierwszy raz podłącza się nc+ to dekoder zaczyna się sam aktualizować (nie wiem o co chodzi??) i trwa to ok. 2-3 godzin. Czy wówczas na ekranie widać info o aktualizacji i czy do tego potrzebny jest sygnał/jakość sygnału??
                          nc+ nadaje z satelity HOTBIRD i tak musimy ustawić.
                          Mierzenie miernikiem linii do gniazdka mozna dokonac tylko gdy sa odpiete od multiswitcha,
                          bo jak masz podpięte a mierzysz na wejsciu z konwertera, moze żle ci pokazywać i cię zmylić.
                          podłącz tak jak wczesniej pisalem tą antene domową do multiswitcha i sprawdz sygnał płynacy do gniazdek
                          czy ty podłaczales kabel do gniazdek w ścianie?, bo moze są gniazdka nie połączone z kablem.
                          Jak byś miał dobrze ustawiona antene to dekoder sygnalizuje o pobieraniu listy i oprogramowania bieżące, ale to niema nic z ustawieniem, czy na dekoderach box tez niemasz sygnalu z anteny.\?

                          Komentarz


                          • #14
                            napisał(a) m_81 Zobacz post
                            mówiąc krótko, albo niech ustawi antenę i uruchomi dekoder, albo niech odda kasiorkę.

                            to nie był instalator, to był raczej człowiek który miał jakiś tam miernik.
                            To był fachowiec z MIERNIKIEM
                            a reszte musi sam wykonać jako praca domowa.

                            Komentarz


                            • #15
                              napisał(a) wlodek.z. Zobacz post
                              To był fachowiec z MIERNIKIEM
                              a reszte musi sam wykonać jako praca domowa.
                              aha, fachowiec powiadasz, z MIERNIKIEM. no to zmienia postać rzeczy.

                              takich fachowców z MIERNIKAMI opisywano tu, na forum wielokrotnie.
                              wypowiadaj swoją prawdę jasno i spokojnie
                              i wysłuchaj innych, nawet tępych i nieświadomych,
                              oni też mają swoją opowieść.
                              unikaj głośnych i napastliwych, są udręką ducha.

                              Desiderata

                              Komentarz

                              Pracuję...
                              X
                              nc+