Ogłoszenie

Zwiń
No announcement yet.

Podłączenie dekodera do anteny satelitarnej (instalacja dwukablowa).

Zwiń
Ten wątek został przyklejony.
X
X
  • Filtruj
  • Czas
  • Pokaż
Clear All
new posts

  • #16
    Witam.
    mam wielki problem. zakupiłam wczoraj tv w nc+. Podłączyliśmy go na dwa kable. Pierwszy działa super jakość i siła prawie 100 % a druga wogóle nic jakość 0% a sila skacze. nie wyszukuje żadnego kanału. dekoder wymieniany był już na inny, kable antenowe nowe. antena ustawiona prawidłowo ( bo gdyby nie była na pierwszej antenie też by bylo 0 % ? ). gdzie tkwi problem? czy ktos mi może pomóc?

    Komentarz


    • #17
      @Pauliskaaa92,
      spróbuj zamienić kable antenowe miejscami i sprawdź, czy po zamianie antena druga będzie pokazywała prawidłowe parametry siły i jakości.

      Komentarz


      • #18
        Po ostatnich wiatrach wyskakuje coś takiego i nie wiem czy o co chodzi (chociaż obieram tv). Poradźcie co mam zrobić?
        Attached Files

        Komentarz


        • #19
          Brak sygnału z 11.508 (tyle co pokazałeś na zdjęciach). Dziwne że odbierasz gdy nie ma jakości. Powinno być raczej wszystko działa oprócz tego transpondera. Antena mogła się przesunąć, wiatr mógł ją wygiąć, wygiąć uchwyt (musiało nastąpić jakiekolwiek przemieszczenie co skutkuje brakiem sygnału). Wątpię że to dotyczy tylko jednego transpondera. Równie dobrze konwerter zaczął się sypać, wyciął ten fragment pasma i zbiegło się to z wichurami.
          wyłącz tefałen, włącz myślenie

          Komentarz


          • #20
            napisał(a) therektor Zobacz post
            Brak sygnału z 11.508 (tyle co pokazałeś na zdjęciach). Dziwne że odbierasz gdy nie ma jakości. Powinno być raczej wszystko działa oprócz tego transpondera. Antena mogła się przesunąć, wiatr mógł ją wygiąć, wygiąć uchwyt (musiało nastąpić jakiekolwiek przemieszczenie co skutkuje brakiem sygnału). Wątpię że to dotyczy tylko jednego transpondera. Równie dobrze konwerter zaczął się sypać, wyciął ten fragment pasma i zbiegło się to z wichurami.
            Dzieki, czyli najpierw zajmę się anteną (chociaż to masakra na dachu spadzistym w bloku) i dam znać jak poszło

            Komentarz


            • #21
              ok. udało za pomocą miernka dsf-10. Jak myślicie czy dołączyć jeszcze wzmacniacz sygnalu czy może wymienić konwerter? Znajomy monter mówi, że nie warto.
              Attached Files

              Komentarz


              • #22
                @kimus jak szukasz wrażeń próbuj i co mówił "znajomy monter"? Do około 100 metrów z dobrym przewodem nie powinno się nawet myśleć o czymś takim. Wracając do dobrego przewodu, nawet dłuższe kawałki nie są straszne (to sprawdzone). Mam rolki po 250 i 306 metrów - zależy od producenta (takie kupuję) ale nigdy nie próbowałem podłączyć przez cały kłębek. Może jak będę miał za dużo czasu to podłączę przez całą rolkę i zobaczę co się stanie ale na pewno nie za prędko to nastąpi.
                Te stare inverto to całkiem niezłe konwertery. Jeżeli się nie rozszczelni/padnie elektronika/wypali się osłona promiennika/padnie separacja nie wymieniaj, dopóki działa i działa dobrze zostaw jak jest. Jeżeli tak zostawiłeś jak na zdjęciu to pofatyguj się jeszcze raz żeby zsunąć osłonę na złączki bo na zdjęciu widać że nigdy nie była używana (śniedzi na gniazdku na ogół nie ma tak dużo gdy jest opuszczona osłona).
                wyłącz tefałen, włącz myślenie

                Komentarz


                • #23
                  napisał(a) therektor Zobacz post
                  @kimus jak szukasz wrażeń próbuj i co mówił "znajomy monter"? Do około 100 metrów z dobrym przewodem nie powinno się nawet myśleć o czymś takim. Wracając do dobrego przewodu, nawet dłuższe kawałki nie są straszne (to sprawdzone). Mam rolki po 250 i 306 metrów - zależy od producenta (takie kupuję) ale nigdy nie próbowałem podłączyć przez cały kłębek. Może jak będę miał za dużo czasu to podłączę przez całą rolkę i zobaczę co się stanie ale na pewno nie za prędko to nastąpi.
                  Te stare inverto to całkiem niezłe konwertery. Jeżeli się nie rozszczelni/padnie elektronika/wypali się osłona promiennika/padnie separacja nie wymieniaj, dopóki działa i działa dobrze zostaw jak jest. Jeżeli tak zostawiłeś jak na zdjęciu to pofatyguj się jeszcze raz żeby zsunąć osłonę na złączki bo na zdjęciu widać że nigdy nie była używana (śniedzi na gniazdku na ogół nie ma tak dużo gdy jest opuszczona osłona).
                  a po czym poznam te objawy?
                  NIe chce nic kombinować, tylko szukam Waszego zdania

                  Komentarz


                  • #24
                    Witam.
                    napisał(a) kimus Zobacz post
                    ... czy dołączyć jeszcze wzmacniacz sygnalu czy może wymienić konwerter? Znajomy monter mówi, że nie warto.
                    Wynik z miernika sygnału DSI-83 (dla kanału TVN HD JAKOŚĆ SYGNAŁU 70%) jest w pełni wystarczający dla anteny 80 cm (południowo-zachodniej Polsce mam 77% przy dobrej pogodzie).
                    Wzmacniaczy sygnału antenowego nie stosuje się przy długości kabla koncentrycznego gdzie dekoder pokazuje SIŁA SYGNAŁU (tylko przy dłuższych kablach).

                    Pozdrawiam.

                    nOlsbit

                    Komentarz


                    • #25
                      Ja przez cale lata mialam 40% , nieraz nawet 20 i jakos chodzily mi wszystkie programy - nie wiem od czego to zalezy...
                      -

                      Komentarz


                      • #26
                        Witam.

                        Wyniki zależą od kryteriów, które przyjęto przygotowując oprogramowanie dekodera Przyjmując np. takie kryteria http://forum.ncplus.pl/forum/showthread.php?t=64997 można ocenić w jakim stopniu odbiór programów jest uzależniony od opadów atmosferycznych. Znając wyniki z anteną o danej wielkości można oceniać jakość zestawu antenowego i jego ustawienia (wyniki zmieniają się w zależności od miejsca odbioru - na zachodzie Polski są lepsze niż na wschodzie).

                        Pozdrawiam.

                        nOlsbit

                        Komentarz


                        • #27
                          @kasian85 nie ma to żadnego znaczenia dopóki wszystko działa. Do pomiaru sygnału jest odpowiednie urządzenie a nie wskaźniki pasków dekodera i formułka konsultantów że potrzebują minimum 60% jakości na tych paskach. Dopóki wszystko działa stabilnie w zawieruchy i zadymy to nie przejmuj się tym że na paskach jest "mało". Z 15 lat temu jak pojawiły się fergusony z serii AF, pasek sygnału pokazywał 99% nawet jak antena nie była zbyt dobrze ustawiona, wszystko "wyłaziło" przy złej pogodzie.
                          wyłącz tefałen, włącz myślenie

                          Komentarz


                          • #28
                            Dziś zmieniłem konwerter na nowy Konwerter QUAD FULL HD 3D HQ HDTV LQP-04H OPTICUM. Wcześniej miałem zeza ale zrezygnowałem z tego. No i jakbym nie ustawiał jakość sygnału to jest 30%. Choćby nie wiem jak kręcił to jest max. Nie wiem czy ten konwerter jest kompatybilny z moją anteną ale to chyba za bardzo nie ma znaczenia.

                            Komentarz


                            • #29
                              A ja ostatnio wróciłem po wczasach i okazało się,że panowie ocieplający blok zdjęli mi moja antenkę.
                              [Ciach]
                              Ostatni raz edytowany przez Monika.W_nc+; 2015-07-24, 08:23. Powód: Treści reklamowe
                              Zobacz nowości na techsat24.pl

                              Komentarz


                              • #30
                                Ja miałem dobrze ustawioną ale nie w pkt. Monter wyciągnął czujnik i w dwie minuty ustawił antenę. Potem ja wyciągnąłem stówę i wydałem ją w dwie minuty najszybciej w swoim życiu.

                                Komentarz

                                Pracuję...
                                X
                                nc+