Ogłoszenie

Zwiń
No announcement yet.

Poziom oraz jakość na wysokim poziomie a jednak brak programów

Zwiń
X
  • Filtruj
  • Czas
  • Pokaż
Clear All
new posts

  • Poziom oraz jakość na wysokim poziomie a jednak brak programów

    Witam
    Sprzęt to Sagemcom DSIW74
    Odbierałem dotychczas bezproblemu nc+ na Czaszy 80 wspólnej w czworaku w poprzednim domu z konwertera z 4 wyjściami.
    Przeprowadzając się zabrałem swoją blisko 15 letnia stara antenę 60 która dostałem przy podpisaniu umowy z cyfra plus.
    Wielokrotnie ustawiłem antenę i nie miałem z tym problemu ale teraz już się podałem. Po wejściu w menu i ustawienia anteny sygnał złapałem na poziomie blisko 90 procent zarówno poziom jak i jakosc, po wejściu w zaawansowane brak sygnalu, brak jakiegokolwiek kanału, zresztą nawet na tych kanałach wszędzie brak sygnału jak wybiorę miernik sygnalu. Co ciekawe próbując ustawić antenę minimalnie zmieniając azymut kat elewacji czy lnb, nie mogę uzyskać sygnalu na żadnym kanale pomimo że w ustawieniach anteny ten sygnał niby jest. Sąsiad obok na 60 odbiera wszystkie kanały łącznie z TVN w HD a ja nie mogę znaleźć nic... Czy problemem może być wiekowy konwerter? Miałem inny ale też blisko podejrzewam 10 letni... I to samo. Teraz pytanie czy kupić nowy konwerter czy odrazu większą czasze a może problem leży gdzie indziej...
    Dodaje 2 zdjęcia...
    DODATKOWO:
    Jest to napewno hot bird, bo złapałem też astre i różni się azymut. Potem wróciłem na hotbirda. Raz nawet zaktualizował się czas na dekoderze, wymiana kabla nic nie dała.

  • Doublejabolg
    replied
    Zabić to za mało, tyle straconego czasu... Wymiana konwertera, anteny, zmiana miejsca nic nie dały... Podczas już jednej z ostatnich prób (miałem dać sobie spokój i wezwać speca...) zauważyłem że jak ustawiam wskakuje na chwilę na 100% i znowu na 0 ale o dziwo odzywał się dźwięk z danego kanału... Ok. Sprawdzam, są wszystkie kanały... Wszystkie! Jakość i poziom sygnalu? 0 ustawienie anteny, wszędzie 0. A kanały mam wszystkie... Ja się pytam jak? Ber'u mi nawet nie pokazuje... A wszystko jest git gdzie jest duże zachmurzenie, i deszcz... Patrzalem na te pieprz.... procenty... A ty trzeba jak anologowa na słuch... Ludzie. Winny dekoder czy takie piszą oprogramowanie? Z takim przełamaniem.? Robiłem z 5 podejść, nawet w święta... Bo jak to bez Kevina... A mogłem od razu na słuch. Pomimo że sam odpowiedziałem sobie na pytanie, proszę Adninistracje o pozostawienie tematu, może ktoś bd miał taki sam problem jak ja... To od razu znajdzie odpowiedź...
    Pozdrawiam

    Leave a comment:

Pracuję...
X
nc+