Ogłoszenie

Zwiń
No announcement yet.

problem z dekoderem

Zwiń
X
  • Filtruj
  • Czas
  • Pokaż
Clear All
new posts

  • problem z dekoderem

    Witam
    Mam problem z uruchomieniem dekodera.Dekoder sprawował się dobrze . Wczoraj wieczorem wyłączyłem go na stan czuwania, a dziś rano zobaczyłem że dioda cały czas miga na czerwono i nie można go w żaden sposób uruchomić. Dodam że wyłączałem go z prądu. Czy ktoś ma lub miał taki problem?

  • #2
    napisał(a) kagi1982 Zobacz post
    Witam
    Mam problem z uruchomieniem dekodera.Dekoder sprawował się dobrze . Wczoraj wieczorem wyłączyłem go na stan czuwania, a dziś rano zobaczyłem że dioda cały czas miga na czerwono i nie można go w żaden sposób uruchomić. Dodam że wyłączałem go z prądu. Czy ktoś ma lub miał taki problem?
    Trudno zgadywać, napisz jaki to model dekodera? nazwa ? to że dioda miga może sygnalizowac pobieranie oprogramowania..

    Komentarz


    • #3
      mój sprzęt to PVR BOX+ Pace HDS 7241/91
      Dioda migała 4 godziny

      Komentarz


      • #4
        napisał(a) kagi1982 Zobacz post
        mój sprzęt to PVR BOX+ Pace HDS 7241/91
        Dioda migała 4 godziny
        W pace tak bywa, i to często że coś mu się blokuje, zasysa bez twojej wiedzy, tu bym polecił wyciągnięcie z prądu, wyjęcie karty, odłączenie anteny lub anten satelitarnych, i odczekaj jakieś 8 minut.
        potem włacz do prądu, włóż kartę i jak zatrzyma sie na obrazie aktywacyjnym podłącz antenę.

        Mam też pace więc śmiało pisz.

        Komentarz


        • #5
          Zrobiłem jak napisałeś i było wszystko, ale jak chciałem ustawić nagrywanie programu to dekoder się zawiesił i musiałem go odłączyć z prądu. Włączyłem go z powrotem i to samo dioda miga na czerwono jak szalona i nic nie mogę zrobić.Masakra

          Komentarz


          • #6
            napisał(a) kagi1982 Zobacz post
            Zrobiłem jak napisałeś i było wszystko, ale jak chciałem ustawić nagrywanie programu to dekoder się zawiesił i musiałem go odłączyć z prądu. Włączyłem go z powrotem i to samo dioda miga na czerwono jak szalona i nic nie mogę zrobić.Masakra
            Jeżeli nadal to się zacieło czas wybrać sie do APS by wymienili na inny taki sam. Ja kiedyś dostałem taki PACE co nie reagował na pilota i nawet na swoje przyciski, a był w nowym pudełeczku. Aktualnie tego mojego PACE też muszę wymienić bo dziwne ma objawy a pojawiły się po zmianie tego oprogramowania na te kolorowo bajeczne.
            Jak będziesz wymieniał to weż swoją kartę i poproś by ci go tam od razu sprawdzili czy wszystko w porządku, najlepiej wybierz sie jak otwierają punkt. powodzenia.
            Ostatni raz edytowany przez wlodek.z.; 2014-01-05, 10:36.

            Komentarz

            Pracuję...
            X
            nc+