Ogłoszenie

Zwiń
No announcement yet.

Brak sygnału na głównym dekoderze

Zwiń
X
  • Filtruj
  • Czas
  • Pokaż
Clear All
new posts

  • Brak sygnału na głównym dekoderze

    Witam
    Mam usługę Multiroom Standard HD z dwoma dekoderami: MediaBOX+ HD recorder i nBOX HDTV (mały biały). Dziś pojawił się problem z głównym dekoderem Mediabox+. Ni stąd ni zowąd pojawił się komunikat "BRAK SYGNAŁU Sprawdź podłączenie". Wszystko sprawdziłam, zresetowałam go i nagle siła sygnału wynosi 85% a jakość 0%. Oba dekodery są na jednej antenie, ustawienia od roku są takie same, nikt nic nie zmieniał i nie grzebał. Przy czym muszę dodać, że Mediabox nie ma jakości sygnału a nbox śmiga jak trzeba. Właśnie cała rodzina siedzi w sypialni i ogląda telewizję, bo w salonie się nie da. Czy ktoś może mi pomóc zrozumieć i naprawić mój problem?

  • #2
    @Pinky81,
    na początek zamień dekodery miejscami i sprawdź czy dekoder główny nadal nie działa. Jeśli problem nie ustąpi, konieczne jest sprawdzenie sprzętu w Punkcie Sprzedaży i Serwisu być może uszkodzone zostało gniazdo antenowe w dekoderze głównym.
    Jeżeli potrzebujesz pomocy przedstawiciela_nc+, zachęcamy do kontaktu poprzez formularz kontaktowy w moje nc+ zakładka /Napisz do nas/.
    Dołożymy wszelkich starań, abyś otrzymał odpowiedź najszybciej jak to tylko możliwe.


    Najczęściej zadawane pytania i odpowiedzi znajdziesz na ncplus.pl/pomoc

    Komentarz


    • #3
      Zamieniłam dekodery, ale nic to nie dało. Idę do PS. Dziękuję za odpowiedź.

      Komentarz

      Pracuję...
      X
      nc+