Ogłoszenie

Zwiń
No announcement yet.

Uruchomienie dekodera

Zwiń
Temat został zamknięty
X
X
  • Filtruj
  • Czas
  • Pokaż
Clear All
new posts

  • Uruchomienie dekodera

    Dziś już od rana walczę z uruchomieniem dekodera. Wczoraj jeszcze ogladałem TVP HD a dziś już klapa - ciemność widzę, Po właczeniu dekodera (biały) pojawia się strona z ustawieniem anteny poziom sygnału i siły 80/100%. Kiedy właczam na DiSec LNB 1 - pokazuje mi 0, na LNB 2 pokazuje OK. Uaktualniam programy i nic, dosłownei nic. Po kilku próbach wskakuje na listę programów i znowu nic. Szlag mnie zaraz trafi, bo nie wiem co zrobić? Może miał ktoś podobny problem? Reset dekodera nic nie daje - kilkukrotnie sprawdzałem. |Chyba, że N-ka zmusza w ten sposób użytkowników do wymiany dekodera na czarny?

  • #2
    Podeślij na PW nr umowy i hasło. Nadam nowe uprawnienia na dekoder.

    Komentarz


    • #3
      napisał(a) tombug Zobacz post
      Chyba, że N-ka zmusza w ten sposób użytkowników do wymiany dekodera na czarny?
      Co Ty pierd...? Jeśli nawet dekoder jest uszkodzony to możesz go wymienić bezpłatnie na taki sam model.
      JAKI SENS MA FORUM, NA KTÓRYM PYTANIA SĄ USUWANE LUB POZOSTAJĄ BEZ ODPOWIEDZI?

      Komentarz


      • #4
        napisał(a) Maciek_n Zobacz post
        Podeślij na PW nr umowy i hasło. Nadam nowe uprawnienia na dekoder.
        Dziekuje za szybką reakcję ze strony N. Wszystko działa w 100%. Super serwis tak jak i platforma. Oglądam meczyk. Jeszcze raz dzięki.
        Tomek

        Komentarz


        • #5
          napisał(a) tombug Zobacz post
          Super serwis tak jak i platforma.
          No proszę, jaka odmiana. Dopiero co posądzałeś ich o niecne zamiary.
          JAKI SENS MA FORUM, NA KTÓRYM PYTANIA SĄ USUWANE LUB POZOSTAJĄ BEZ ODPOWIEDZI?

          Komentarz


          • #6
            Sprawa wyjaśniona, wątek zamykam.
            Ostatni raz edytowany przez Maciek_n; 2010-07-11, 20:41.

            Komentarz

            Pracuję...
            X
            nc+