Ogłoszenie

Zwiń
No announcement yet.

Dekoder nie przechodzi do menu AKTYWACJA

Zwiń
X
  • Filtruj
  • Czas
  • Pokaż
Clear All
new posts

  • Dekoder nie przechodzi do menu AKTYWACJA

    Mam n-kę od początku jej istnienia, (biały dekoder), niestety dekoder się zepsuł i wymieniłem go w punkcie na nowy (biały)

    po podłączeniu do zestawu antenowego dekoder pobiera w kółko listę kanałów, i nie wyświetla menu aktywacyjnego tylko menu: ustawienia anteny (poprzedni dekoder działał te parę lat i nie było problemu)

    siła sygnału 90-100%
    jakość sygnału 46-50%
    BER 1.4E-2

    i tak w kółko mogę pobierać listę kanałów a i tak dekoder jej nie pobiera.

    Po próbie rozwiązania problemu (forum, podręcznik, n - linia) wymieniłem kabel antenowy, antenę i przetestowałem 3 różne konwertery, oczywiście dekoder był resetowany (menu,res,->) jak i przez wyłączenie prądu, odłączałem kabel anteny wyjmowałem kartę, restartowałem i tak 3 dni

    zamówiłem fachowca by sprawdził czy aby na pewno mam wszystko dobrze ustawione i z serwisu przyjechał Pan, sprawdził, działa jest hot Bird, jest siła, jakość, Ber ok a dekoder ani drgnie.

    wymieniłem w punkcie obsługi dekoder na nowy biały i dalej nic, dekoder nie pobiera listy kanałów

    następnie wymieniłem w punkcie dekoder na nowy(biały) i jest to samo

    oczywiście manewrowałem resetowałem osiągając parametry
    siła sygnału 80-90%
    jakość sygnału 66-74%
    ale BER 6.4E-3 do 8.2E-3

    więc za duży i pozostałem przy jakości 50% i BER 1.4E-2

    Niestety nie wiem co zrobić dalej na infolini nie wiedzą jak mi pomóc, instalator też nie wie, punkt n-ki też.

    Ma ktoś jakiś pomysł?

  • #2
    Niech Ci u dealera podepną przeprowadzą aktywację i tylko w domu podłączysz i powinno być ok.

    Komentarz


    • #3
      tak też zrobiłem 2 - krotnie lecz po podłączeniu nboxa w domu od razu jakość pokazywał na 0%, i nie dało się ominąć ekranu aktywacyjnego

      dopiero jak zrobiłem reset (menu, res, ->) jakość wracała na 40-60%
      antena ustawiona na hotbird na 100%

      podaję jeszcze parametry nboxa:
      wersja sprzętu: ITI-5800S
      oprogramowanie: MHP v2812_6_5
      wersja aplikacji: 7.0.2.1_41037

      sprzęt: ADB 178.176:69
      Oprogr. 4.7ca 17
      Nr ser.: BSKA3 .......

      Komentarz


      • #4
        Witam.
        napisał(a) ferkaluk Zobacz post
        .
        oczywiście manewrowałem resetowałem osiągając parametry
        siła sygnału 80-90%
        jakość sygnału 66-74%
        ale BER 6.4E-3 do 8.2E-3

        więc za duży i pozostałem przy jakości 50% i BER 1.4E-2
        .
        Przeczytaj FAQ związany z BER. W pytaniu [12] wartości BER są nawet bardzo podobne, więc ustaw zestaw antenowy na "BER 6.4E-3" (lub mniej), bo oznacza sygnał lepszej jakości.

        Pozdrawiam.

        nOlsbit

        Komentarz


        • #5
          Witam.
          napisał(a) ferkaluk Zobacz post
          .
          w domu od razu jakość pokazywał na 0%, i nie dało się ominąć ekranu aktywacyjnego

          dopiero jak zrobiłem reset
          .
          Jeśli w punkcie sprzedaży nbox aktywował się, a w domu pokazał "Jakość" 0%, to warto zając się zestawem antenowym. Zainstaluj inny konwerter i wyreguluj antenę (FAQ [12]).

          Po resecie poprawa wyniku może może dotyczyć transpondera zapasowego, ale tam nie jest transmitowana lista kanałów.

          Pozdrawiam.

          nOlsbit

          Komentarz


          • #6
            dziękuję nOlsbit,
            w n pomoc techniczna powiedzieli mi że Ber ma być do 2.0E ale nic nie wspomniele czy -2 czy -3,

            w tym momencie ustawiłem tak
            siła 100%
            jakość: 66%
            BER 5.4E-3

            antena jest ustawiona na pewno dobrze,
            warszawa, kąt nachylenie 29,8 stopnia
            łapie hotbirda (specjalnie wezwałem instalatora by to potwierdził).
            konwerter oddalony, przekręcony około 5 stopni ( w instrukcji 6 stopni ale podziałka nie dokładna więc nie wiem)

            to już 4 konwerter
            naprawdę poniosłem już spore koszta wymieniłem antenę, konwertery i kabel + koszt fachowca polecanego z punktu n

            używałem takich konwerterów:
            -stary ALPS (na nim miałem wcześniej nkę i było ok)
            -Nowy TITANIUM 0,1 db (smart)
            -nowy sharp BS1R9EL120A (również z punktu n)
            -i konwerter instalatora - inverto który obecnie jest w antenie

            ja nie bardzo wiem co robić, znów kupić nowy konwerter?
            Ostatni raz edytowany przez ferkaluk; 2010-02-09, 07:24.

            Komentarz


            • #7
              Nie wiem w czym problem ale może sygnał jest zakłócany przez jakieś zewnętrzne źródło np. siec WiFi.Jakiej wielkości masz antenę? Przy antenie 80cm sygnał jakość musi być na ~100%.
              Pozdrawiam

              Komentarz


              • #8
                antene mam 80cm

                Komentarz


                • #9
                  Witam.
                  napisał(a) ferkaluk Zobacz post
                  .
                  w tym momencie ustawiłem tak
                  siła 100%
                  jakość: 66%
                  BER 5.4E-3
                  .
                  Dla tego dekodera (biały) na podstawie wyniku BER można ocenić , że sygnał antenowy jest dobrej jakości i normalnych warunkach dekoder powinien pobrać listę kanałów, a potem uruchomić odbiór programów (przyjmuję, że karta została aktywowana). Ponieważ był przeprowadzony reset lista kanałów mogła zostać wykasowana i nie ma pewności czy ten wynik dotyczy transpondera podstawowego (niewiele wiadomo na temat tego stanu dekodera). Podłącz nbox do instalacji antenowej, przy której dekoder pobierze listę kanałów, a potem podłącz do swojej anteny. Na Ekranie Aktywacyjnym zobaczysz parametry sygnału dla transpondera podstawowego (przy dobrym wyniku nbox uruchomi odbiór programów). Zwróć uwagę, że na wyświetlaczu będą wartości parametrów "Siła"."Jakość" z miernika sygnału. To pozwoli sprawdzić odbiór bez podłączenia telewizora, po przeniesieniu nbox blisko anteny i podłączeniu konwertera krótkim innym kablem koncentrycznym.

                  Nie można wykluczyć zakłóceń radiowych. Maszty antenowe telefonii komórkowej nie są instalowane w bezpośredniej bliskości mieszkań.

                  Pozdrawiam.

                  nOlsbit

                  Komentarz


                  • #10
                    ok jade do punktu po raz 3

                    Komentarz


                    • #11
                      Wymień dekoder na inną sztuke.
                      Pozdrawiam

                      Komentarz


                      • #12
                        napisał(a) netN Zobacz post
                        Wymień dekoder na inną sztuke.
                        to już drugi dekoder więc wina nie leży w dekoderze.

                        jestem z powrotem

                        więc tak jak poprzednio uruchomił się dekoder u sprzedawcy(w punkcie Pan ma jakość 100% - to moje marzenie), zaktywował się.

                        Po podłączeniu u mnie
                        siła 100%
                        jakość 0%

                        i nic nie pomaga ani kręcenie ani ustawianie
                        jeśli ktoś ma jakiś pomysł proszę o podpowiedź
                        jestem już od zeszłego czwartku bez telewizji
                        Ostatni raz edytowany przez ferkaluk; 2010-02-09, 13:58.

                        Komentarz


                        • #13
                          A jesteś na 100% pewien, że konwerter jest tak ustawiony, aby łapać sygnał z HotBirda? Może sygnał jaki łapiesz, to sygnał Astry?
                          Ostatni raz edytowany przez fan HDTV; 2010-02-09, 14:30.
                          5720SX, 4740SF, 3740SX, 2850ST

                          Komentarz


                          • #14
                            nie byłem tego pewien do końca więc z punktu n zamówiłem fachowca montażystę który znalazł najpierw astrę a później hotbirda i pokryło się to z moimi oznaczeniami (zanzaczyłem flamastrem) wczesniej lapalem hotbirda + astre na zezie sam to ustawialem i bylo ok teraz jestem przekonany że to hotbird, a jakosc jest 0, oczywiscie przesuwalem antene 0 6 stopni w kierunku zachodnim (bo sam sobie nie ufam) ale to nic nie dalo, naprawde nie rozumiem, technicy z nki tez nie, pan od sat też nie.

                            Komentarz


                            • #15
                              przesunałem wysięgnik anteny o kilka metrów w prawo
                              bo jestem miedzy blokami moze jakis wplyw jest,
                              byl inny montażysta też sobie nie poradził i mówi że to nie jest od osobniony przypadek a on nie robi tego od killku tygodni tylko z 4 lata

                              jutro zamówiłem nastepnego fachowca, jakieś normalnie jaja

                              Komentarz

                              Pracuję...
                              X
                              nc+